<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>REA Responds To The Governments Positive Ambitions For The Future Of The Bioeconomy - News - REA</title>
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />

<meta name="description" content="News - Rea Responds To The Governments Positive Ambitions For The Future Of The Bioeconomy: The Renewable Energy Association (REA) represents renewable energy producers and promotes the use of all forms of renewable energy in the UK." />
<meta name="keywords" content="News,Rea Responds To The Governments Positive Ambitions For The Future Of The Bioeconomy,REA" />
<meta name="copyright" content="Copyright 2018 REA - All rights reserved" />
<meta name="organization" content="REA" />

<meta name="robots" content="index,follow" />
<meta name="google-site-verification" content="vHQE1zyXBqPoqaapUOedJQ4yATihBkk8xhhZN--7tQQ" />
<link rel="stylesheet" type="text/css" href="/css_reset.css" media="all" />
<link rel="stylesheet" type="text/css" href="/css_text.css" media="all" />
<link rel="stylesheet" type="text/css" href="/css_960.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css_main.css?t=2018121812" media="screen" />
<link rel="stylesheet" type="text/css" href="/css_print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="REA News" href="/rss/news" />
<script type="text/javascript" src="/js/global.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27382076-1', 'r-e-a.net');
  ga('send', 'pageview');

</script>
</head>
<body class="default">
<div class="login-dialog" id="loginBox">
<div class="login">
<a href="javascript:void(0);" onclick="javascript:hideLogin();"><img src="/images/icon_close.png" width="24" height="24" alt="Close" /></a>
<h2>Member / Subscriber Login</h2>
<form class="login-form" method="post" action="/log-in" onsubmit="loadingLogin();">
<div id="innerLoginBox">
<label for="inlinelogin">email address / username</label><input id="inlinelogin" name="UserName" type="text" class="inputBox" />
<label for="password">password</label><input id="password" name="Password" type="password" class="inputBox" />
<input type="hidden" name="returnURL" value="/news/rea-responds-to-the-governments-positive-ambitions-for-the-future-of-the-bioeconomy" />
<input type="submit" name="submit" value="Login" class="loginSubmit" />
<p><a href="/log-in-send-password">Forgotten your Password?</a><br />
<a href="https://www.regonline.co.uk/renewablesmarketplace" onClick="this.target='_blank'">Subscribe to the Renewables Marketplace</a></p>
</div><div id="loginLoading"></div>
</form>
</div>
</div>
<div class="wrapper">
<div class="container"><div class="container_inner"><div class="container_12">
<div class="groupsites grid_12"><em>Group Sites:</em>&nbsp;&nbsp;<a href="http://www.biogas.org.uk/">Biogas</a> | <a href="http://www.recc.org.uk/">Renewable Energy Consumer Code</a> | <a href="http://www.biofertiliser.org.uk/">BioFertiliser</a> | <a href="http://www.greengas.org.uk/">Green Gas</a> | <a href="http://www.qualitycompost.org.uk/">Quality Compost</a></div>
<div class="header">
<div class="grid_3"><h1><a href="/"><span>REA</span></a></h1></div>
<div class="grid_4"><p>The voice of the renewables <br />industry in the UK</p></div>
<div class="grid_5"><div class="loginbtn"><a href="javascript:void(0);" onclick="showLogin();"><span>Log in</span></a></div><div class="search"><form method="get" action="/search"><div><input class="text" type="text" value="Search the REA website..." onfocus="if(this.value=='Search the REA website...'){this.value='';}" name="searcharray" /><input class="button" type="image" src="/images/btn_search2.gif" value="submit" /></div></form></div><div id="topmenu"><ul><li class="breakli"><a href="/membership"><span>join us</span></a></li><li class="breakli"><a href="/privacy"><span>privacy</span></a></li><li class="breakli"><a href="/membership/directory"><span>member directory</span></a></li><li class="breakli"><a href="/about/contact"><span>contact</span></a></li><li><a href="/"><span>home</span></a></li></ul></div></div></div>
<div class="clear">&nbsp;</div><div id="menu" class="grid_12"><ul><li class="breakli tab1"><a href="/renewable-technologies">Technologies</a></li><li class="breakli tab2"><a href="/events">Events</a></li><li class="breakli tab3"><a href="/news" class="selected"><strong>News</strong></a></li><li class="breakli tab4"><a href="/membership">Membership</a></li><li class="breakli tab5"><a href="/jobs">Jobs</a></li><li class="breakli tab6"><a href="/member">Sectors</a></li><li class="breakli tab7"><a href="/resources">Information</a></li><li class="breakli tab8"><a href="/about">About Us</a></li><li class="breakli tab9"><a href="/blog">Blog</a></li><li class="breakli tab10"><a href="/marketplace">Marketplace</a></li><li class="tab11"><a href="/finance-forum">Finance Forum</a></li></ul></div>
<div class="clear">&nbsp;</div><div class="space15">&nbsp;</div>



<div class="grid_8 underLink">
<div class="leftColumn">
<div class="introH1">
<h1>News from the REA</h1>
<h2>The latest news from the Renewable Energy Association</h2>
</div>
<div class="news">

<div class="memberSummary">
<h2><strong>REA responds to the Government's positive ambitions for the future of the Bioeconomy</strong></h2>
<p class="small">Posted: 5 December, 2018. Written by REA News</p>
</div>
<div class="space20"></div>

<p>
	<strong>&bull; Earlier today the Department for Business, Energy and Industrial Strategy published the Bioeconomy Strategy: 2018 to 2030</strong></p>
<p>
	<strong>&bull; The strategy endorsed the use of bio-resources as fundamental to the UK&rsquo;s decarbonisation and economic growth goals </strong><br />
	<br />
	<strong>Mark Sommerfeld, Policy Manager at the Renewable Energy Association said:</strong></p>
<p>
	<em>&ldquo;The Bioeconomy Strategy makes clear that utilising our bio-resources efficiently and sustainably is central to both decarbonisation and a vibrant future economy. One that delivers regional growth, greater productivity and thousands of jobs based around innovative technologies, many of which are being delivered today by the bioenergy sector. </em></p>
<p>
	<em>&ldquo;Central to this is utilising the UK&rsquo;s supply of bioenergy feedstocks to deliver a complete range of renewable energy products that will decarbonise the UK&rsquo;s heat, power and transport requirements.</em></p>
<p>
	<em>&ldquo;Government must now act on these ambitions. Today&rsquo;s strategy highlights the need for effective policies to make better use of our food waste, our residual waste streams and other sources of sustainable biomass to create a complete range of renewable energy products.&rdquo;</em></p>
<p>
	<strong>&mdash;ENDS&mdash;<br />
	<br />
	For more information or to request an interview, please contact:<br />
	<br />
	Hayley Allen<br />
	External Affairs Officer<br />
	+44 (0)20 7981 0862<br />
	<a href="http://hallen@r-e-a.net">hallen@r-e-a.net </a></strong></p>
<p>
	<strong>Notes to editor</strong></p>
<p>
	&bull; The Bioeconomy Strategy 2018 to 2030 can be found here: <a href="https://www.gov.uk/government/publications/bioeconomy-strategy-2018-to-2030">https://www.gov.uk/government/publications/bioeconomy-strategy-2018-to-2030</a></p>
<p>
	<br />
	<strong>About the Renewable Energy Association (REA)</strong><br />
	<br />
	The REA is the UK&rsquo;s largest trade association for renewable energy and clean technologies with around 550 members operating across heat, transport, and power. The REA is a not-for-profit organisation that represents renewable energy and clean technology companies operating in over fourteen sectors, ranging from biogas and renewable fuels to solar and electric vehicle charging. Membership ranges from major multinationals to sole traders.<br />
	<br />
	For more information, visit: <a href="http://www.r-e-a.net">www.r-e-a.net</a><br />
	<br />
	&nbsp;&nbsp;</p>


<div class="clear"></div>



</div>
</div>
</div>


<div class="grid_4">
<div class="spaceRightTop"></div>

<div class="rightNewsEvents">

<h3>Further News</h3>

<ul class="rightNews">

<li><div class="label"><strong>14</strong><br />Dec</div>
<div class="item"><h2><a href="/news/home-chargers-to-be-smart-from-july-2019-rea-comment">Home chargers to be ‘smart’ from July 2019 – REA comment</a></h2>
<p>
	
		Government announces that all government funded home chargepoints for electric vehicles will need to be &lsquo;smart&rsquo; from July 2019
	
		Government&rsquo;s home charging grant will be maintained at &pound;500
	
		over 60,000 domestic chargepoints supported by the Electric Vehicle Ho...</p>
<p class="action"><a href="/news/home-chargers-to-be-smart-from-july-2019-rea-comment">Read more</a></p>
</div></li>

<li><div class="label"><strong>07</strong><br />Dec</div>
<div class="item"><h2><a href="/news/rea-comments-on-the-worrying-lack-of-bioenergy-in-the-governments-response-to-the-future-framework">REA comments on the worrying lack of bioenergy in the Government’s response to the future framework</a></h2>
<p>
	&bull; This morning, the Government published their response to the call for evidence on the Future Framework for Heat in Buildings carried out earlier this year...</p>
<p class="action"><a href="/news/rea-comments-on-the-worrying-lack-of-bioenergy-in-the-governments-response-to-the-future-framework">Read more</a></p>
</div></li>

</ul>
</div>
</div>




<div class="clear"></div><div class="space60">&nbsp;</div><div class="push noprint"></div></div></div></div></div>
<div class="footer">
<div class="container_12">
<div class="grid_12 border">
<div class="grid_8 alpha">
<div class="pad"><p><strong>Renewable Energy Association</strong><br />80 Strand, London WC2R 0DT</p></div></div>
<div class="grid_4 omega">
<div class="pad" id="bottommenu"><ul><li class="breakli"><a href="https://www.sav.co.uk" title="sav"><span>site by sav</span></a></li><li><a href="/"><span>copyright &copy;2018</span></a></li></ul></div>
</div>
</div></div></div>
</body>
</html>